0
Vote

Build Warning(s) in Deployment Wizard Installer.vdproj

description

comments

wrote Jan 27, 2012 at 8:20 PM

Description: The target version of the .NET Framework in the project does not match the .NET Framework launch condition version '2.0.50727 '. Update the version of the .NET Framework launch condition to match the target version of the.NET Framework in the Advanced Compile Options Dialog Box (VB) or the Application Page (C#, F#).
File: H:\deploymentwizard-40834\Deployment Wizard Installer\Deployment Wizard Installer.vdproj
Project: Deployment Wizard Installer